[Share] Metasploit dengan armitage ( Basic )
#87
bro kok saya gak bisa iinstall armitage ny. keluar tulisan begini.


[email protected]:~# sudo apt-get install armitage
sudo: unable to resolve host neverdie
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Couldn't find package armitage
[email protected]:~#



Messages In This Thread
RE: Metasploit dengan armitage ( Basic ) - by rollyahmad - 11-21-2011, 01:53 PM
RE: Metasploit dengan armitage ( Basic ) - by 14K - 02-26-2015, 02:10 AM



Users browsing this thread: 1 Guest(s)