wicd "wireless not found "
#8
(08-04-2012, 12:37 PM)ekawithoutyou Wrote: coba pake cara ini :

Code:
ifconfig wlan0 down
rmmod ath9k
rfkill blockall
rfkill unblock all
modprobe ath9k
rfkill unblock all
ifconfig wlan0 up

Code:
[email protected]:~# ifconfig wlan0 down
[email protected]:~# rmmod ath9k
[email protected]:~# rfkill block all
[email protected]:~# rfkill unblock all
[email protected]:~# modprobe ath9k
[email protected]:~# rfkill unblock all
[email protected]:~# ifconfig wlan0 up
[email protected]:~# iwlist wlan0 scan
wlan0     No scan results

[email protected]:~#

msih sma,pdhal klw ane pkai w7 kedetect 3 wifi


Messages In This Thread
wicd "wireless not found " - by kenjimovic - 08-03-2012, 01:46 PM
RE: wicd "wireless not found " - by Udalah - 08-03-2012, 02:10 PM
RE: wicd "wireless not found " - by Junior Riau - 08-03-2012, 02:37 PM
RE: wicd "wireless not found " - by kenjimovic - 08-03-2012, 03:04 PM
RE: wicd "wireless not found " - by Junior Riau - 08-03-2012, 04:09 PM
RE: wicd "wireless not found " - by kenjimovic - 08-03-2012, 09:31 PM
RE: wicd "wireless not found " - by ekawithoutyou - 08-04-2012, 12:37 PM
RE: wicd "wireless not found " - by kenjimovic - 08-04-2012, 02:20 PM
RE: wicd "wireless not found " - by iKONspirasi - 08-04-2012, 03:19 PM
RE: wicd "wireless not found " - by kenjimovic - 08-04-2012, 08:04 PM
RE: wicd "wireless not found " - by iKONspirasi - 08-05-2012, 06:21 AM
RE: wicd "wireless not found " - by numlk - 08-05-2012, 11:55 AM
RE: wicd "wireless not found " - by back_Boy - 08-05-2012, 02:20 PM
RE: wicd "wireless not found " - by Al - Ayyubi - 08-05-2012, 02:33 PM
RE: wicd "wireless not found " - by iKONspirasi - 08-05-2012, 06:54 PM
RE: wicd "wireless not found " - by kenjimovic - 08-06-2012, 11:07 AM
RE: wicd "wireless not found " - by drewcode - 08-23-2012, 02:19 AM
RE: wicd "wireless not found " - by Avior - 08-22-2012, 11:38 AM
RE: wicd "wireless not found " - by Avior - 08-22-2012, 11:31 PM
RE: wicd "wireless not found " - by Avior - 08-23-2012, 08:34 AM
RE: wicd "wireless not found " - by rocketsid - 02-12-2013, 10:41 PM




Users browsing this thread: 1 Guest(s)